Norsk MJ Forum
Norsk MJ Forum
Hjem | Profil | Registrer | Aktive temaer | Aktive avstemminger | Medlemmer | Søk | OSS
Bruker:
Passord:
Lagre passord
Glemt ditt passord?

 Alle fora
 Norsk MJ forum
 Car System
 Svekkes magnetene? og litt til..
 Nytt tema  Topic Locked
 Skrivervennlig
| More
Forfatter Previous Topic Tema Next Topic  

SteinK

Norway
319 Posts

Posted - 19/01/2003 :  22:46:50  Show Profile
Hei

Jeg har plutselig fått problemer med bilen min. Den klarer ikke følge ledningen i veibanen på flere steder. Det er ikke gjort forandring på noen av dem. Har prøvd å justere på metallsleperen med magnet, men merker liten forskjell. Ledningen er lagt ned i spor i veibanen og under tynn tape (slik som andre på forumet har tipset om). Noen som har forslag til løsning?

Jeg holder på å anlegge et kryss hvor metalltråden må kryss (mellom 30 og 45 grader). Er det spesielle ting en må passe på for å få det til å virke stabilt?

Mvh
Stein Kittelsen

ØyvindS

Denmark
1706 Poster

Posted - 20/01/2003 :  11:40:50  Show Profile
Hei Stein

quote:

Jeg har plutselig fått problemer med bilen min. Den klarer ikke følge ledningen i veibanen på flere steder. Det er ikke gjort forandring på noen av dem. Har prøvd å justere på metallsleperen med magnet, men merker liten forskjell. Ledningen er lagt ned i spor i veibanen og under tynn tape (slik som andre på forumet har tipset om). Noen som har forslag til løsning?



Jeg tror magneter kan miste magnetismen sin. Om det kan skje gradvis vet jeg ikke. Men det kan jo være verdt å bytte "slepesko", enten ved å ta en fra en annen bil eller kjøpe en ny. (Eneste sted jeg vet om i Norge er hos Amundsen hobby) Da får du svar på om det har med magneten å gjøre.
Ellers er bilen svært følsom for støv i veibanen, men det er helst i stigninger det skaper problemer.
Hva slags tape har du brukt?

quote:

Jeg holder på å anlegge et kryss hvor metalltråden må kryss (mellom 30 og 45 grader). Er det spesielle ting en må passe på for å få det til å virke stabilt?



45 og særlig ned mot 30 grader er risikabelt. Sjansen er stor for at magneten vil fange den gale tråden.
Dette bør du prøve ut på en prototyp.
Du kan prøve å ta bort en bit av tråden du skal krysse, slik at ingen av trådene er hele akkurat der de krysser. Bilen kan godt kjøre 0,5 til 1 cm uten tråd, uten å endre retning (med perfekt underlag). Det gjelder også i sving, men da må fortsettelsen av tråden være HELT nøyaktig på svingradiusen til magneten. Bilen fortsetter altså på den kursen den har når tråden slipper.

Får du problemer med å få den til å treffe fortsettelsestråden, kan du legge det vi kaller Oppfangstråder, som er en tråd på hver side av hovedtråden og som leder bilen inn på riktig spor igjen. Det er en teknikk vi bruker på overganger mellom moduler, og også andre steder hvor det er nødvendig.

mvh Øyvind Strøm


Go to Top of Page

SteinK

Norway
319 Poster

Posted - 21/01/2003 :  21:48:23  Show Profile
Hei Øyvind

Takk for tilbakemelding.

Vet ikke merke på tapen, men har brukt 2 ulike typer tynn tape/plaster kjøpt på apotek. Har og brukt vanlig papir maskeringstape for å feste før sparkling, noe som gir enkelte punkter med større avstand mellom magnet og tråd. Det siste kan være årsaken det ene stedet, men er det definitivt ikke det andre stedet den slipper.
Jeg får bestille ny sleper og magnet hos Viggo neste gang jeg skal ha noe, så får jeg se om det bedrer seg.

Dersom jeg ikke får krysset til å virke så kan jeg legge om kjøremønsteret. Blir litt kjeldeligere, men bedre med noe som virker enn noe som ikke gjør det. De som er i kjelleren å titter blir fasinert av bilene og lurer på hvordan det virker.
FCS er stilig.


Mvh
Stein Kittelsen
Go to Top of Page
  Previous Topic Tema Next Topic  
 Nytt tema  Topic Locked
 Skrivervennlig
| More
Gå til:
Norsk MJ Forum © Alt innhold/innlegg eies av den enkelte bidragsyter. All bruk av innhold i annen sammenheng er forbudt uten etter nærmere avtale. Go To Top Of Page
Powered By: Snitz Forums 2000 Version 3.4.04